Announcement

Collapse
No announcement yet.

Barbosa and Leal Devices - Info and Replication Details

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • totoalas
    replied
    In my old experiment with e core , I inserted a magnet the size of a coin and the voltage dramatically increased from 30 v to 300 v ac and popped up my 12 v dc bulb..... from 1 dimly lit 5 watts led bulb to 8 full brightness 220 v ac led bulbs...

    maybe or maybe not , as clarence did, to remove the original secondary winding
    and see what happens.... and just use the big core cable in the secondary

    Leave a comment:


  • djarno
    replied
    Originally posted by djarno View Post
    I got so called permanent magnets of 10KG pulling power 1 by 2CM by 1CM if correct. I gonna try.

    Whatever I try to do I always get output on the second coil when only connecting one. Also with 2 connected the same way my amp's go from 2.5 to 0.5 if not less....
    Hmm I got nothing. Only now I get variable earth voltage's (same as the amp going up and down). Except no amperage when using RE magnets as toroid and winding wires with power looping.

    Leave a comment:


  • djarno
    replied
    Originally posted by totoalas View Post
    try to put a magnet between toroids and see the effect
    I got so called permanent magnets of 10KG pulling power 1 by 2CM by 1CM if correct. I gonna try.

    Whatever I try to do I always get output on the second coil when only connecting one. Also with 2 connected the same way my amp's go from 2.5 to 0.5 if not less....

    Leave a comment:


  • totoalas
    replied
    try to put a magnet between toroids and see the effect

    Leave a comment:


  • djarno
    replied
    Originally posted by Dfortune View Post
    What I meant is those big black wires should be wound in the same way on each toroid .Right now you them cw and ccw.
    I also tried to power the other coil differently. Output == input and vice versa.

    Thus creating an electromagnetic field that collapses the other toroid. Thats why it's connected cross over to prevent short-circuited.

    Yes, I probably wired them wrong as I am now getting, with the left toroid only, amp building.
    Other one, with different power I ain't getting any 'abnormalities'.

    But again I am no expert at this except theoretical by reading.
    I know how to do volts x amps and connect 'normal' current.

    I change the right toroid to the left one later today, and see what happens.

    I here later. Thank you for you're comment (and you're compliment earlier) and, of course, general interest.

    Leave a comment:


  • Dfortune
    replied
    Toroids are ok

    What I meant is those big black wires should be wound in the same way on each toroid .Right now you them cw and ccw.

    Leave a comment:


  • djarno
    replied
    Originally posted by Dfortune View Post
    Hello Djarno your toroids are not wind as Clarence specified

    Please refer to first post and photos of this thread.

    Congratulation for your persistence.
    Also reading other patents, and assuming its mostly based of Tesla technology, we see the 'pancake' coil.

    This is an pancake coil, just like kapandeze does.



    Assuming we want to use/create and ''flat'pancake coil but we wire counterclockwise to pass the so called lenz-law my left toroid is properly winded.

    Still I go to try some things tomorrow because I am getting amp building. I must mention that I only amp building when the live wire is going halfway further out.

    Also it seems, that a (few?)YT replicator(s) (without accusing anyone of an scam!!) they use an in an out as well on the secondary on different cable positions.

    http://www.energeticforum.com/attach...708_203528-jpg

    Leave a comment:


  • djarno
    replied
    Originally posted by Dfortune View Post
    Hello Djarno your toroids are not wind as Clarence specified

    Please refer to first post and photos of this thread.

    Congratulation for your persistence.
    Well I assume, since I have them ordered from another place, that mine are winded perhaps differently. I can't see because else I would have to remove the safety tape.

    The reason its now 'counter'ed (or x-ed) is because I tried to push the magnetic fields against, input -> output input -> output and vice versa's as well both 'regular' but the voltage dropped by 110 volt therefore it creates an unwanted difference I still have to try running the primary differently [white wire first -> brown out perhaps voltage increase] but it won't I shouldn't had remove the orgininal secondary so I could try and attempt an bi-polar toroid, each other so they 'hard mix' hoping to interact with the so called ZPE field, the mini white holes (if I am not correct T. H. Moray refers to magna flux but then I would have to check his book again ).

    I only used 1 toroid at the time, and they're differently winded to check what best works and if I wasn't making any mistakes. With the left toroid enable I actually get amp building. See YT video.

    Tomorrow more trial and error.

    But yes, I am total newb. I readed alot not knowing what was true/possible and what not....

    I also gonna get an analog watt reader to easy check for over unity and not need to worry about the cos and sinus calculations all the time. Running such system on 95/100 power meters does actually fool the power meter. It can be good for other, illegal things, though

    Leave a comment:


  • Dfortune
    replied
    If I am not mistaken

    Hello Djarno your toroids are not wind as Clarence specified

    Please refer to first post and photos of this thread.

    Congratulation for your persistence.

    Leave a comment:


  • djarno
    replied
    Originally posted by djarno View Post
    Clarence I found something. The electron trap is working/building up.

    I redid the left coil, vid is NOW uploading on YT. I assume you got the same effect ? I need to add more rounds to get/stay at 240 volts BUT it seems the earth is enclosing on the rods everyday more since I'm getting less and less voltage drops.

    before when I had all load it dropped to 90-100 volt. Now it stays at 130 volt.

    Look attachment, left toroid works fine that way. Though it only seems to work when the neutral from the inverter is going through the polarizing towards the earth and through the earths from the larger 'rods' to the fewer rods 'back'.

    I'm not sure if I would actually need to 'polarize' if you look towards the arial systems (the 25MM copper wire should be a 'minor' Arial connection).

    Had to stop due the battery drained fully (again).

    YT vids are still uploading but can't wait. See the attachments. Left toroid is the properly working one (tested them individually by only powering one) because I noticed an abnormally now.


    Here is the video;

    https://www.youtube.com/watch?v=Sm-gSMGZwi4

    Leave a comment:


  • djarno
    replied
    Originally posted by clarence View Post
    Hello,

    I cant make out any of the readings you showed in the photos - but that is not really Important at the present.

    the only important statement was the one where you said that the ground return to the Captor secondary loop top wire (making its couple of turns around the secondary top wire [to pick up amperage] and then continuing on to the load treminal) was only showing about 120 volts. as you stated it should be showing the 220 volts your system is based on!
    its the same old SAD story (which I have experienced too and stated so MANY times before in previous posts) of NOT HAVING ENOUGH GROUND RODS to harvest enough potential from the earth to match the systems rms voltage requirement of 220 volts.

    I have sixty rods in the earth and that is just enough to put my system right at the tipping point with respect to matched rms voltage to carry loads.
    again the only perceived way to overcome the problem is to add MORE RODS!.
    I have previously stated I AM NOT GOING TO DO SO! I have had it up to my hair roots installing ground rods and there will NOT be anymore!

    that brings me back to one of my recent statements that I was going to find and implement an ALTERNATE means of adding EXTRA voltage to the unit so that it could finally perform as it was expected to do!
    Now, once again before everybody gets their left tit chunked clear over their shoulder, that does NOT MEAN that I am changing my unit one Iota at all!
    It simply means what it says!!! so don't post me about that because I sure as hell WON'T answer!

    Back to the subject....Djarno you need to add enough rods to increase the earth potential to bring the return voltage to match the 220 volt rms that your system requires.

    That is MHO - so as always that decision is up to you.
    until then you are stuck where you are (same as me at present heh heh).

    later, LOL!

    respectfully,

    Clarence
    Clarence I found something. The electron trap is working/building up.

    I redid the left coil, vid is NOW uploading on YT. I assume you got the same effect ? I need to add more rounds to get/stay at 240 volts BUT it seems the earth is enclosing on the rods everyday more since I'm getting less and less voltage drops.

    before when I had all load it dropped to 90-100 volt. Now it stays at 130 volt.

    Look attachment, left toroid works fine that way. Though it only seems to work when the neutral from the inverter is going through the polarizing towards the earth and through the earths from the larger 'rods' to the fewer rods 'back'.

    I'm not sure if I would actually need to 'polarize' if you look towards the arial systems (the 25MM copper wire should be a 'minor' Arial connection).

    Had to stop due the battery drained fully (again).

    YT vids are still uploading but can't wait. See the attachments. Left toroid is the properly working one (tested them individually by only powering one) because I noticed an abnormally now.


    Attached Files

    Leave a comment:


  • djarno
    replied
    Time to decrease the secondary turns and probably let the electromagnetic fields crush

    For the generation of thermal energy in amounts proportional to the power of the electron-trap, through the movement of electrons in the conductive closed loop itself, the resistance should be increased by increasing the number of turns around the cores in the conductive element of the closed circuit, and in that instance, the coils of the electromagnetic field generating device, will then be made of heat-insulated electrical circuit components, bearing in mind the required temperature which is to be produced. The thermal energy generated by the electron-trap can be used in any application from domestic to industrial applications.

    Leave a comment:


  • djarno
    replied
    Originally posted by clarence View Post
    Hello,

    Again I wish you the best of success! determined effort and perseverance is something hard to find in the human population now days. I commend you on your efforts as always. I also have observed that you have a good amount of savy in projecting methods to implement the projects that come before you.

    As always Djarno, keep it safe, and the honest results will bear you out.
    I am sure also that there are knowledgeable and interested valuable members that are wishing you the best also. It should be quite apparent to most now that your location could be a valuable proving point for this type of device to have its success that it should have.

    Again best of wishes and Respect!

    AS always,

    Clarence
    Did you try to short wire the big secondary with an cable enough tot hold the amps ?

    Thus with 1 winding, or perhaps control the input voltage going into the toroids ?

    Leave a comment:


  • djarno
    replied
    Originally posted by clarence View Post
    Hello,

    Again I wish you the best of success! determined effort and perseverance is something hard to find in the human population now days. I commend you on your efforts as always. I also have observed that you have a good amount of savy in projecting methods to implement the projects that come before you.

    As always Djarno, keep it safe, and the honest results will bear you out.
    I am sure also that there are knowledgeable and interested valuable members that are wishing you the best also. It should be quite apparent to most now that your location could be a valuable proving point for this type of device to have its success that it should have.

    Again best of wishes and Respect!

    AS always,

    Clarence
    Clarence, an voltage drops occurs.
    The big fat secondary doesn't seem to add any amp's neither does the cold neutral winded around the big fat secondary.

    I got an heavier battery though, the 12V 300A was ****ty. I'm now running an 12V 90Ah battery.

    I keep getting variable voltages even when I soil the ground for 30 minutes (yes it ain't wetter 1 meter deeper).

    Are you sure more RMS is more voltage/amps ? I didn't bought more pipes yet. I need to buy pipes -> solder an fitting to go deeper then 3M.

    I talked to an electronic 'geek', he truly fixes every electronic, and he recommends me to go DEEPER instead of wider to get more RMS per rod (comparable wise).

    Still running it without the toroids gives me the same results (well I think).

    I go remeasure it later AGAIN to now I gonna truly try without toroids.
    I tried somany things/ways that I ain't even sure if I even tried them at all or not.

    Did you find an way yet to increase the amps ?
    Also have an look here (about keshe foundation) I assume free-energy-info.co.uk updates soon about this.

    Technology

    I'm also thinking of getting 2 of these just to try it out;
    CTRL+F
    The Easiest Version:
    Alexkor has produced a simplified Lenz-law-free design, using commercial toroids already wound as step-down mains transformers. One supplier is here with transformers of this type on offer:
    http://free-energy-info.co.uk/Chapt3.html
    ( ?????????????? ????? ??? ? 220 ?????????? (???????? ????? ???????????????) | ??? ????????????? )

    Leave a comment:


  • clarence
    replied
    Originally posted by djarno View Post
    Actually 8 since 1 is the incoming neutral .

    Tommorow I try to put 3x3M (thus 9M rods) into an 3side pyramid in the ground going away at an certain angle.

    Hope I don't bump into rocks......
    Hello,

    Again I wish you the best of success! determined effort and perseverance is something hard to find in the human population now days. I commend you on your efforts as always. I also have observed that you have a good amount of savy in projecting methods to implement the projects that come before you.

    As always Djarno, keep it safe, and the honest results will bear you out.
    I am sure also that there are knowledgeable and interested valuable members that are wishing you the best also. It should be quite apparent to most now that your location could be a valuable proving point for this type of device to have its success that it should have.

    Again best of wishes and Respect!

    AS always,

    Clarence

    Leave a comment:

Working...
X